Resultados 1 al 4 de 4
  1. #1
    Recién Iniciado
    Fecha de ingreso
    25/jul/2016
    Móvil
    -
    Mensajes
    1
    Agradeció
    0
    Agradecido 0 Veces en 0 Mensajes

    sony xperia c5 ultra no prende solo led roja ayuda porfa

    buenas tardes colegas, tengo un problema con el sony xperia c5 ultra tratando de flashear con flashtool el telefono me presento un error y no volvio a prender solo prende la luz roja cuando lo conecto al pc o computadora y ni el flashtool ni el xperia companion lo reconocen, el error fue que no tenia los driver instalados y windows update intento instalarlos pero nada, de alli el celu esta practicamente muerto que puedo hacer ya he intentado de todo y nada gracias

  2. #2
    Recién Iniciado
    Fecha de ingreso
    17/ago/2016
    Móvil
    -
    Mensajes
    1
    Agradeció
    0
    Agradecido 0 Veces en 0 Mensajes

    Re: sony xperia c5 ultra no prende solo led roja ayuda porfa

    tengo el mismo problema, llegaste a solucionarlo??

  3. #3
    Recién Iniciado
    Fecha de ingreso
    21/dic/2016
    Móvil
    -
    Mensajes
    1
    Agradeció
    0
    Agradecido 0 Veces en 0 Mensajes

    Re: sony xperia c5 ultra no prende solo led roja ayuda porfa

    Manos lograron resolver ese problema ? Tengo ese equipo con el mismo problema ayudaaaa!!

  4. #4
    Miembro Avatar de emmanuel_sps
    Fecha de ingreso
    09/dic/2006
    Móvil
    w600i
    Mensajes
    91
    Agradeció
    6
    Agradecido 7 Veces en 7 Mensajes

    Re: sony xperia c5 ultra no prende solo led roja ayuda porfa

    Cita Iniciado por elrome83 Ver mensaje
    buenas tardes colegas, tengo un problema con el sony xperia c5 ultra tratando de flashear con flashtool el telefono me presento un error y no volvio a prender solo prende la luz roja cuando lo conecto al pc o computadora y ni el flashtool ni el xperia companion lo reconocen, el error fue que no tenia los driver instalados y windows update intento instalarlos pero nada, de alli el celu esta practicamente muerto que puedo hacer ya he intentado de todo y nada gracias
    Nunca te aseguraste de que fuera falta de carga????

Información de tema

Usuarios viendo este tema

Actualmente hay 2 usuarios viendo este tema. (0 miembros y 2 visitantes)

Temas similares

  1. [AYUDA] Xperia X10 no prende solo luz roja
    Por LUISLAWLIET en el foro Firmware - Actualización - Despersonalización - Cambio de idioma
    Respuestas: 3
    Último mensaje: 23/06/2014, 22:09:47
  2. mi w600i solo prende pantalla en blanco ayuda porfa
    Por jack-joe en el foro Firmware - Actualización - Despersonalización - Cambio de idioma
    Respuestas: 4
    Último mensaje: 31/03/2013, 06:39:47
  3. w580 al encerderlo solo prende la luz roja
    Por jsoporte en el foro Se Tool Box / Dongle
    Respuestas: 6
    Último mensaje: 08/07/2009, 20:14:28
  4. mi z750i no se prende...solo una luz roja
    Por luiskaka en el foro Hardware (Problemas Fisicos)
    Respuestas: 18
    Último mensaje: 05/03/2009, 11:27:28
  5. k750 solo prende luz roja
    Por mikilove en el foro WotanServer
    Respuestas: 12
    Último mensaje: 27/04/2008, 20:08:09

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Omnius License
Tipo de cuenta

Nombre de usuario (NO introduzca la dirección de correo electrónico):

www.omniuslog.com